Problemas en Seat, Audi, VW y Skoda con el Filtro de Partículas

por / jueves, 08 mayo 2014 / Publicado enGeneral, Técnica

 

 

 

Marca:  Grupo VAG (Seat, Audi, VW, Skoda)

Modelo: Polo 1.6 6R , Seat Ibiza 1.6 cod. motor CAY,  etc.

Motor: 1.6

Año: A partir de 2010

Problema del vehículo:

Los testigos de anomalía de motor (MIL) y filtro de partículas están permanentemente encendidos en el cuadro de instrumentos. Además, se acusa una falta de potencia importante a medio régimen.

Códigos de avería registrados:

Se hace una lectura de los códigos de avería, y se registra el código de avería  7388 – Filtro de partículas parcialmente obstruido

Medidas habituales tomadas por el taller:

Se intenta  realizar la regeneración forzada con el equipo de diagnosis X-431, así como con otros equipos de diagnosis. No es posible hacer la regeneración y por tanto tampoco es posible borrar el código de avería. Se limpia el filtro de partículas con el aditivo correspondiente y se sustituye el sensor de presión diferencial sin éxito alguno.

Consejo técnico:

La solución a este problema pasa por realizar una actualización del software de la unidad de mando motor. Existe una una  circular en origen (casa oficial de la marca correspondiente del grupo VAG), a la cual se accede a través de la TPI 2022419. Una vez finalizada la actualización del software, es posible borrar el código de avería 7288 – Filtro de partículas parcialmente obstruido y realizar una regeneración forzada con el equipo de diagnosis Launch X-431.

Destacar que,  antes de realizar la actualización del software, se debe comprobar que la variación de la presión diferencial a través del parámetro correspondiente es la correcta, y que varía a medida que se acelera al motor en carretera abierta.  Asimismo la variación de tensión del sensor de presión diferencial en la comprobación física del componente está en orden, y aún así no es posible borrar el código de avería registrado.

65 Responses to “Problemas en Seat, Audi, VW y Skoda con el Filtro de Partículas”

  1. Rico dice: Responder

    Tengo un cliente con ese problema..motor CAY

    GRACIAS

  2. Carlos dice: Responder

    Como siempre muchas gracias por tan valiosa información, sin la cual nos seria imposible el reparar. Gracias.

  3. Jaume dice: Responder

    Podríais indicar los pasos para realizar una regeneración del filtro de partículas. Gracias

    • Hola Jaume,

      Te explico los pasos, pero por si tienes más dudas contacta con nuestros expertos del Call Center, te ayudarán encantados.

      La regeneración forzada se lleva a cabo introducciendo el código 21295.
      Para ello entramos en electronica motor 01 despues entramos en 11 identificación y acceso. Se abre una ventana con dos listas de numeros, se debe seleccionar la superior e introducir el mencionado código y pulsar ok. Entonces automáticamnte se enciende una la luz en el cuadro de instrumentos con la figura del filtro de párticulas entonces se tiene que ir a carretera abierta para que se lleve a cabo la regeneración forzada. Se debe circular a un regimen medio de 3500 rpm y hasta que la luz del filtro se apage. Entonces se podra dar por concluida la regeneración del filtro de párticulas. No obstante hay que tener en cuenta que si hay algún código de averia registrado con relacción al sistema antipolución y no se deja borrar no será posible llevar a cabo la regeneración del filtro de partículas.

      Espero que te haya servido
      Saludos

  4. PINAUTO dice: Responder

    GRACIAS POR LA INFORMACION

  5. toni dice: Responder

    hola,simplemente decir que muchas gracias por la imformacion,pero que quiere decir TPI 2022419.gracias.

  6. rafa. dice: Responder

    gracias por toda esta informacion,que nos vais pasando.la cual leo atentamente y tomo buena nota de ella.ya que nos es de mucha ayuda.un saludo cordial

  7. Juan carlos González tejerá dice: Responder

    Maravillosa información gracias por estas notas técnicas

  8. CarDiagProg dice: Responder

    El problema tipica en la mayoria de los diesel modernos. La solucion mas rapida y barata es eliminar el fap reprogramando la unidad del motor.xxxxxxxx Alex

  9. a6 dice: Responder

    Tengo audi a6 3.0 de 240 cv . alguien tiene vaciado el DPF. QUE VENTAJAS E INCONVENIENTES PUEDO TENER

  10. LUISCA dice: Responder

    Por favor me podrián decir cual es codigo p2953

  11. ivan dice: Responder

    Hola buenas yo tengo un golf 6 1.6 tdi y nose que hacer con el coche ya porq lo intentado todo hace un mes le meti por el tubo de admission un producto que ea para limpiarlo y hoy un mes despues me lo vuelve hacer revoluciones mucho humo en frio mucho ruido consume mucho .queria saber si han savado alguna actualizacion para evitar ese problema y que no lo vuelva hacer o simplemente le anulo el filtro de particular y que le den o vendo el coche

  12. Jaime dice: Responder

    Hola,
    tengo un skoda combi rs del 2007 y tengo el problema que comentáis del filtro de partículas, tras varias
    regeneraciones y actualizaciones sigo con el problema. Que me aconsejáis? Gracias.

  13. Rocío Lavado dice: Responder

    Hola,

    Tengo un Volkswagen Polo 5p Advance 1.6 TDI 75 CV comprado en octubre de 2010. Llevo todos estos años padeciendo el problema del filtro de partículas y estoy bastante desesperada. El problema se agrava especialmente en invierno, los días de bajas temperaturas. Por ejemplo, este último invierno la luz del filtro se ha encendido aproximadamente cada semana y media o dos semanas, lo que me supone tener que irme de “excursión” a la hora que sea y tenga que hacer lo que tenga que hacer, ya que si lo dejas, se bloquea y te cobran una pasta por “regenerarlo” con la maquinita. Esto se traduce en que tengo que hacerle kilómetros al coche sin tener una necesidad real de hacerlo, con el consiguiente gasto de combustible, de tiempo y de todo lo demás. En mi concesionario Volkswagen se lavan las manos con el tema, por supuesto. Yo no me puedo permitir cambiar de coche, así que me gustaría saber si existe alguna posibilidad de solucionar este problema o de, al menos, mejorarlo.

    Muchas gracias.

  14. Ivette dice: Responder

    ¿Y cuando todo esto no funciona? He limpiado el filtro, he cambiado el sensor, he actualizado el software y me sigue apareciendo la avería de la obstrucción del filtro de partículas. ¿Que debo hacer? (El vehículo es GOLF VW 1.6 del 2010) Me estoy empezando a plantear que sea un problema de fabricación. ¿Alguna idea? Muchas gracias.

  15. Ulises dice: Responder

    lleve mi mazda 3 a un taller por mi zona, perdió potencia, me dijeron que era el filtro de partículas, el coche no tenia ningún testigo encendido, me entregan el coche y me dice que a cambiado el filtro de partículas por otro de segunda mano, pero ahora tiene encendido el testigo de avería de motor y me dice que es por el sensor de presión del filtro de partículas, que compre y se lo lleve y lo cambia y se apagara el testigo. lo lleve a otro taller solo para que revisen el fallo y sale que es el filtro de partículas y la válvula egr, no se que hacer ya que los recambios son caros. gracias

  16. Ulises dice: Responder

    mi mazda 3 es 1.6 109 cv diesel.

  17. Agustin dice: Responder

    Hola tengo un Skoda RS del 2007, y tengo problemas con el filtro de partículas tras regenerarlo varias veces y actualizaciones sigo con el problema que me aconsejais, y si lo anulo, con anular solo el filtro no me daría problemas o tendría que anular también la EGR.

    Quedo a la espera de su contestación, muchas gracias.

    Un saludo

  18. Roberto dice: Responder

    Hola,
    Tengo un seat Leon 1.6 que lleva dos años dando guerra con el filtro de partículas, por un lado leo en el manual que para regenerarlo es necesario andar por encima de los 60km , suelo ponerlo a 3000 revoluciones a 80km y sale mucho humo blanco. Hace poco le llevé a la casa y me dijeron que era la egr, la acabo de cambiar hace una semana y ha vuelto a dar problemas. Ayer en frio tembleques nada más arrancar y humo blanco(aún no ha saltado el testigo del filtro de partículas).
    Mis dudas son:
    -Leo por foros especializados en coches VAG que para regenerar lo mejor es como os indico arriba, pero en los talleres me dicen que lo meta a carretera por encima de 3000 durante 20 minutos o más. ¿Que es lo correcto?
    -Existe alguna manera de limpiar el filtro para evitar un cambio, la broma sale por 1700 euros.

    Gracias

  19. Victor dice: Responder

    Buenas tardes,

    En un Honda CRV III 2.2 CDTI, aparece el testigo que indica que tenemos que hacer una regeneración del DPF en el concesionario. A veces sale fallo motor también y limita las revoluciones, pero pisando en autovía a altas revoluciones se acaba quitando. Lo llevo a dos concesionarios Honda y en los dos casos no termina el proceso de regeneración del DPF porque indica que la temperatura de los gases de escape es demasiado baja, no dando otra solución que empezar a cambiar piezas hasta solucionarlo. Indica que el DPF está obstruido al 60%. ¿Hay alguna manera de que termine la regeneración del DPF y no nos la interrumpa? Con la máquina de los concesionarios Honda no lo consiguen, y por lo tanto el coche está limitado en potencia, tira un humo importante (no creo que pase el control anti-contaminación de la ITV) y al ralentí da bajones de revoluciones. ¿Algunas ideas por favor? ¡Muchas gracias! Por cierto, somos empresa del sector.

  20. JJ dice: Responder

    Hola: el pasado verano tuve problemas con mi VOLSKWAGEN TIGUAN, TDI 2.0 140 CV; el coche fue matriculado en el año 2.010 y desde esa fecha hasta el pasado mes de Agosto de 2.015, tenía 82.400 Km. Digo de lo de “tenía” porque lo tuve que vender en un concesionario de compra venta de vehículos; los problemas empezaron a los 2 años de su compra con el famoso filtro de partículas; venga llevarlo al taller oficial, se solucionaba momentáneamente el problema, pero al poco tiempo volvía a lo mismo; sin embargo el pasado mes de Agosto, cuando una mañana lo puse en marcha, el coche apenas tiraba, circulaba “ahogado” y no pasaba de 60; grúa y al concesionario oficial; me hacen una primera revisión donde me indican que el vehículo presenta varias averías en la unidad de control motor que hacen referencia al sensor de presión filtro de partículas y caja de mariposa, sustituyen el sensor de presión G450 y purgan el sistema de combustión; aún así persiste la avería de la caja de mariposa y sensor G28, por lo que sustituyen válvula de mariposa y limpian conductos de EGRy sedimentación en el tubo de enlace de admisión. me comunican que el problema está solucionado por lo que recojo el vehículo y sin llegar a casa vuelve a encenderse el sensor de filtro de particulas; vuelta al taller oficial y en esta ocasión me dicen que se han sustituido los pines de contacto de la unidad afectados en el ramal de cables así como los de la NTC de temperatura y limpiado todos los pines de la unidad de control motor y sustituido la NTC de temperatura; me llaman indicándome que ya está solucionado el problema y que recoja el vehículo; recojo el vehículo y otra vez sin llegar a casa encendido del sensor de filtro de partículas; grúa y regreso al taller oficial; nueva diagnosis y en esta ocasión localizan una avería en la válvula EGR, aunque lo peor no es eso, lo peor es que me comunican que el vehículo se ha mojado todo su motor por lo que según llaman “el efecto de la capilaridad”; la reparación de la avería se calculaba en unos 10.000 euros aproximadamente; el vehículo tenia 5 años , así que la garantía se había caducado; les hice ver que como quiera que jamás había tenido ningún siniestro ni golpe, entendía que se debía a un fallo de fábrica y que lo comunicasen a Alemania; me dijeron que estaba fuera de garantía y que nada se podía hacer en ese sentido; la consecuencia fue venderlo y hasta ese momento en las reparaciones que me habían realizado llevaba ya gastados 1.300 euros; en la última avería de la válvula EGR me pedían 800 euros por su reparación; cantidad que evidentemente ya no pagué.
    Por último significar que tampoco me daban garantías de que reparando la avería que ascendía a 10.000 euros, el coche quedase bien.
    Mi duda radica en todo lo que ha pasado con lo de VOLSKWAGEN y su software y sus famosas emisiones, que si algo de ello no haya tenido que ver en el desenlace de todas las averías de mi vehículo.
    Agradecería la opinión y consejos que me pudieran dar a pesar de que ya el citado vehículo, no es de mi propiedad.
    Gracias

  21. Sebastian dice: Responder

    Tengo un passat 2.0tdi problema de filtros partícula le hecho una limpieza con producto y sigue el fallo y la máquina mía la launch x431 no me deja hacer nada ni borrar el fallo . Gracias

    • Hola Sebastián,

      Por lo que nos comentan y dada la naturaleza del fallo, parecer más bien un problema mecánico concreto del modelo y año del vehículo que está diagnosticando, le recomendamos que se ponga en contacto con nuestro Call center a los teléfonos 986 566 184, (si está subscrito), o 902 104 739, (si no lo está) y ellos le asesoraran sobre su caso concreto.

      Saludos.

  22. maria dice: Responder

    Tengo un seat ibiza 1600 tdi 90cv, tengo encendido las luces de averia motor y la de filtro particulas, llevo andando asi como tres meses y anda y se revoluciona perfecto.
    Lo lleve al taller y me dicen que le han limpiado conectores, valvula egr…… y que no hay manera que deje de dar averia. Me comenta que eso hay que llevarlo a limpiar el filtro de particulas mejor que reponerlo, por el coste económico que supone.
    Por otro lado me dicen que revolucione el coche para que suelte carboncillo.
    En fin que no se, no puedo hacerme cargo de una averia costosa y por supuesto que esto puede volver a pasar?
    Muchisimas gracias de antemano

  23. Alba dice: Responder

    Buenas tardes,
    Tengo un audi A4 2.0 diesel del año 2008, no me paraba de saltar el chivato de filtro de particulad y lo he llevado al taller para que limpien el filtro,el.filtro se ha limpiado pero me sigue alumbrando un ,testigo de emision de particulas¿que puedo hacer? He leido que alguna gente anular el egr,¿seria correctohacerlo?¿en la casa oficial audi?gracias. Saludos.

  24. Jcharod dice: Responder

    Tengo un Ibiza TDI CR 1.6 105CV (6J) de noviembre de 2010, el caso es que en enero de este año se me encendió el chivato de los calentadores de forma intermitente (el muellecito) y al cabo de unos dias el de fallo motor, el coche en todo momento fue bien, nunca a perdido potencia ni prestaciones ni nado raro. En el vag com sale lo siguiente 1 Fault Found: 14355 – Exhaust Gas Temperature Sensor; B1 S3 P242A 00 [044] – Malfunction Intermittent – Confirmed – Tested Since Memory Clear Freeze Frame: Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 13 Mileage: 51284 km Date: 2016.01.04 Time: 20:03:40. Mi mecanico me cambio dicho sensor pero al cabo de dos días ha vuelto a salir y no le encuentra el porque

  25. Miguel Angel dice: Responder

    Yo tengo el problemaque tengo en un audi a3 1.9 tdie es que se me ha encendido la luz de avería en el sistema de escape, en un taller me han dicho que sale la avería de filtro de particulas cargado, pero sin embargo el coche va normalmente, ni ha perdido potencia, ni consume más, ni nada.
    En este taller me activaron una regeneración del filtro, apareció el símbolo del filtro de particulas y me dijeron que fuera a 3000 vueltas durante 20 km hasta que desapareciera este indicador, lo hicé así y se borro, pero a las dos horas ya tenía de nuevo la avería en el sistema de escape.
    Otro taller me ha dicho que podía ser el sensor de entrada del filtro que en los motores vag hay una referencia que salió defectuosos.
    ¿Que puede ser?

  26. ANTONIO ABEL dice: Responder

    Buenos dias.
    He comprado un coche de segunda mano y va perfecto, a exepcion de el Filtro de particulas, se le a realizado varias regeneraciones de filtro y tras saltarme un aviso en rojo y perder potencia el coche se le sustituyo el filtro por uno nuevo en el taller donde lo compre. Tras cambiarlo realice varios viajes con de larga duracion y ahora llevo un par de semana conduciendo tan solo 10 min al dia y me a vuelto a saltar el avisto. No se ya que hacer, me da que pensar que no me ha sustituido el filtro por uno nuevo y tan solo le realizaron una limpieza.

  27. joaquin hector dice: Responder

    Tengo un Seat Leon Fr 2009,luego de viajar sobre caminos en muy mal estado(uruguay) apenas calienta y mientras está rodando comienza a hacer ruidos como de crujidoque pareciera tener que ver con suspension,localizados en la parte posterior derecha,aumentan de volumen cuando se anda a muy baja velocidad,es un crac,crac,continuo. ¿Tienen alguna informacion que me pueda ayudar?

  28. Alfredo dice: Responder

    Hola, tengo un tiguan 2.0 de 140 cv de 2009. Llevo casi nueve meses a vueltas con problemas. En ocasiones se acelera cerca de 900 – 1000 vueltas, primero me cambiaron la polea del alternador, el problema persistía . Tras ello, a las dos semanas, una regeneración forzada, a los dos meses de nuevo se aceleraba. He estado así unos meses en los que se aceleraba pero volvía a funcionar normal. Con visitas a vw para diagnosis y no registraba nada, pero el coche no estaba igual. Hace tres semanas se encendió el testigo de gestión de motor y me cambiaron el sensor de presión en casa oficial. Y ahora de nuevo se acelera en ocasiones. Hasta ahora pensaba que regeneraba y por eso inyectaba más gasoil y como hago trayectos cortos…..era la explicación . Pero me he venido a Cádiz, y creo que 635 una entre 2000 y 3000 vueltas con parada nada más que para repostar y desayunar es suficiente para quemar carbonilla.
    He llegado al momento de pensar en venderlo y comprar un gasolina pero el coche tiene 77.000 km su no me apetecía ni tenía planes de cambiarlo. Pero tampoco gastarme unos 2000 euros en un filtro nuevo que es lo que me indicaron en la casa que podía costar.
    No sé qué hacer, limpiarlo me dijeron que me cobraban 149 euros por desmontarlo y limpiarlo a presión ,cambiar la cerámica ….pero según me decían el vw, una hipótesis es que haya perdido su capacidad para regenerar correctamente, cosa que no vieron hace tres semanas bi con anterioridad. No sé qué hacer. Odio los diésel

  29. Hola buenas. Tengo un seat ibiza 6j y en menos de un año ya me han hecho en el taller una regeneración forzada del filrro y ahora vuelve con las mismas encendiendose y apagandose el testigo y dando tirones el coche a bajas revoluciones y tirando muchisimo humo blanco sobre todo en frio. Quisiera saber si hay aalguna solución debido a q el coche acaba de hacer 90.000km y esta como nuevo… Muchisimas gracias y un saludo

  30. David dice: Responder

    Tengo un SKODA OCTAVIA 1.6 TDI comprado en octubre de 2010. En los últimos dos años sufro el problema del filtro de partículas y estoy bastante desesperado. El problema se agrava especialmente en invierno, los días de bajas temperaturas. Por ejemplo, este último invierno la luz del filtro se ha encendido aproximadamente cada semana y media o dos semanas, lo que me supone tener que irme de “excursión” a la hora que sea y tenga que hacer lo que tenga que hacer, ya que si lo dejas, se bloquea y te cobran una pasta por “regenerarlo” con la maquinita. Esto se traduce en que tengo que hacerle kilómetros al coche sin tener una necesidad real de hacerlo, con el consiguiente gasto de combustible, de tiempo y de todo lo demás. me gustaría saber si existe alguna posibilidad de solucionar este problema o de, al menos, mejorarlo.
    GRacias

  31. Manuel López dice: Responder

    Hola tengo un HONDA ACCORD TOURER (2009) 2,2 Diesel y después de 200.000 kms me ha dado fallo 3 veces le limpiaron el filtro y sigue igual cada 3 días tengo que ir al taller para forzar la regeneración y así poder volver a la normalidad y ya no se que hacer . En mi taller de confianza me dice que puede ser el sensor ó que igual tienen que cambiar el filtro x uno nuevo ¿ Con uno nuevo puede volver a pasar antes de 100.000 kms ? Gracias x su comprensión .
    Saludos.

    Manuel

  32. Hola filtro de partículas en león 1.6 tdi dice: Responder

    Hola tengo un seat león del 2012 y tengo el problema del aviso del filtrond partículas, se me enciende bcada semana y yenci que hacer la regeneración, mas km, tiempo, gasto, etc

    Hay alguna soluion?

    Gracias

  33. Juan carlos dice: Responder

    Buenas tardes, tengo un león de 2.0 (170cv) del 2007 (200.000km). Me salta el error del filtro de las partículas con la consiguiente perdida de potencia, me han hecho todo lo del post, limpiar conductos, cambiar sensor, actualizar software y regeneración manual…. Nada… Me voy a casa y a los dos días me salta de nuevo, hasta les reenvié este chat para que se aseguraban si lo hacían todo, me han dicho que si… No saben qué hacer. Es un buen taller, pero están perdidos , me podéis ayudar? Un saludo!!

  34. Jandro dice: Responder

    Buenas, tengo un seat leon 1.6 tdi ecomotive del 2010. A partir de 90.000 km, si no antes, comienza con problemas de motor y eléctricos. Por un lado cambio de EGR, problemas con DPF, sensores, INYECTORES, etc. Puertas que no abren porque se rompe el motor de la cerradura, portón trasero que tampoco funciona. Para colmo también esta dentro de los motores afectados por el DIESELGATE de volkswagen. Vamos una joya. Ya lo he mal vendido. No más grupo VAG.

  35. Sanz dice: Responder

    Mi seat alhambra no aranca depues de da sinal de averia de sistema emissiones

  36. Toni dice: Responder

    Tengo wolsvagen touran 1.6 170000 km mi problema alguna vez paro el coche y ventilador sigue en marcha durante unos 10 segundos más o menos y la parte lateral delantera de capo esta muy caliente y huele aceita kemado en wolsvagen me dijeron ke puede ser filtro particulas en tablero no se enciende ningún testigo debo preocuparme gracias

  37. Pascual canovas lopez dice: Responder

    Hola tengo un seat León 1,6 diesel me acabo de anular la válvula egr i acaba de saltarme el filtro de partículas que debo hacer?

  38. Lola dice: Responder

    Buenas tardes,
    Tengo un golf del año 2011,1.6. El
    Año pasado se encendió el testigo de emisión de gases de escape y se quedó sin fuerza, además de echar mucho humo blanco por el tubo de escape. Me cambiaron la válvula EGR y a los pocos meses el testigo mencionado y otro de un muelle de quedo entendido. Me limpiaron el filtro de partículas pero he seguido con
    Problemas. Finalmente hace un mes me cambiaron un sensor, los testigos desaparecieron pero ahora se ha encendido el testigo del dichoso filtro de partículas. He hecho km en carretera a 3000/3500 revoluciones pero el testigo no se apaga. El coche va perfectamente. ¿ que me recomiendan hacer? Llevo con esto mucho tiempo y Volkswagen no quiere actualizar el software hasta que no desaparezcan los testigos. Gracias de antemano
    Un saludo

  39. Angel Barrios dice: Responder

    Compré en diciembre del año pasado un skoda spaceback 1.4 de 90cv con 16000 km.El consumo era exagerado más de 6 litros a los cien en un coche que deberia rondar los 5 l.(sin contar los que homologan que no llega a los 4).Lo llevé a la skoda y me cambiaron el sensor de presión de combustible (G247) el coche ha bajado bastante el consumo pero de vez en cuando cambia el sonido del motor y el consumo aumenta a la vez que notas que hay que apretar mas el acelerador para que el coche responda. A ralentí tambien lo hace y aumentan las r.p.m. de 900 a 1000. A veces tocando el acelerador vuelve a la normalidad y otras no.
    Les agradeceria si pudieran ayudarme.
    Un fuerte abrazo y mis felicitaciones por la ayuda que nos prestan.

  40. Volauto dice: Responder

    Me ha llegado un vlskwagen pasatt del 2009 con problemas de filtro partículas atascado lo hemos puesto nuevo + el sensor tubos limpios no hay manera da apagar el código p2463 aaa egr nueva imposible apagar la dichosa luz comprobado cableado conector masa tensión de la unidad da valores negativos el la lectura de diagnosis unos valores extraños y el coche no anda mas de 120 y las subidas a 80 kmh podría ser la unidad hay alguna nota de la casa

  41. Manuel J. dice: Responder

    Buenas, tengo exeo tdi 143 del 2011, se me ha encendido el piloto de filtro de partículas como otras veces, la ultima fue mayo 2016, lo utilizo en carretera sobre todo en vías rápida, me llamaron hace 2 meses para que fuera a hacer ese ajuste que han hecho a mucho motores del grupo, a raíz de esto se me ha encendido otra vez pero he hecho lo que hacia un viaje por autovía de aproximadamente 45 minutos y nada he echado en en el deposito del gasoil por dos veces un limpia filtro de los del mercado y nada, solo me falta circular con el vehículo a 3500 rpm durante 35 minutos o algo mas, cosa que haré mañana, si no funciona que hago y donde lo puedo llevar para que me limpien el filtro

  42. Rita dice: Responder

    Hola, tengo un AUDI A4 del 2010 con el VIN WAUZZZ8K9AN019624, camino 120 mil km y esta presentando un problema de gasto de aceite, segun manual cada 1000 km un litro de aceite, pero desde hace 3 meses cada 300 km hay que suministrar un litro. me puede ayudar en diagnostico, por donde se quema este aceite, si no hay ninguna mancha en el piso
    Saludos
    Rita

  43. Barna Mar dice: Responder

    Buenas tardes, tengo una Vw Touran Sport DSG tdi 140 y con el motor caliente en modo “sport” me quede sin turbo ..en LIMP MODE parpadeando y fallo P0299. En un taller cercano, me hicieron una regeneracion con el ordenador, pero no se recupero la presion de turbo aunque el testigo al relanti no se encendio. En marcha si.
    Se inicio la segunda regeneracion..cuando aparacio un ligero sonido de latas por la zona del turbo ..
    El coche es de 2011, e iba muy bien muy suave..sin tirones ..aunque en invierno fuera de ciudad no mantenia en 90 grados la temperatura del agua..a menudo bajaba a 70 ,en concesionario Vw me confirmaron que el coche va perfecto y que estos motores son asi..cosa que me tenia preocupado. Me pueden ayudar? Muchas gracias.

  44. iñaki dice: Responder

    hola buenas!tengo un seat leon 1.6 tdi del 2012…desde el verano mesta dando problemas con el filtro de particulas,se ha regenarado automaticamente,cambio de sensor de presion,se le ha roto la egr dos veces,hasta los co…ya no saben q hacer en el taller a donde llevo…el coche no regenera automaticamente y no saben q hacer…ahora me dicen q van a probar a cambiar los 4 calentadores porque ayudan a la regeneracion automatica…ha estado 2 años conmigo sin dar ningun problema y desde q se le hizo a actualizacion del sofware todo problemas…menuda estafa de motores del grupo volswagen…

  45. Cecilia dice: Responder

    Buenos días, soy de Argentina tengo un IBIZA SPORT 1.6 GASOLINA 2010, desde que lo compré hace más de 3 años el auto tiene problemas con temperaturas altas. Cuando le doy arranque le cuesta en el 1º intento, luego sin problemas. Ya lo llevé a varios service oficiales donde no le encuentran el problema porque es testeo no le tira ningún inconveniente. Tuvieron algún problema similar??

  46. Manuel dice: Responder

    Hola!

    Mi VW Golf VI, año 2009, de vez en cuando, echa humo blanco, la potencia del motor sube y baja, muchas veces hasta calarse en ritmos bajos. Cuando sales a carretera también echa humo blanco. Si, por ejemplo, subes en cuarta a 3000 vueltas el coche suelta humo blanco pero termina dejando de hacerlo, pero en el momento en el que las vueltas bajan a 2500-2200 vuelve el humo. Cuando paras el coche las revoluciones están a 1000 (entiendo que con la regeneración).

    Cuando lleva tres o cuatro días así, suele encenderse el aviso de filtro. Lo sacas a carretera y no termina de hacer la regeneración, de hecho, en alguna ocasión sale el símbolo del muelle y entra en modo limp.

    Si entras con el cable VAG, ves que hay un error en el filtro (demasiada ceniza). Puedes cargar una regeneración forzosa, salir a carretera y a los 20-30 minutos de rigor girando a 120km, desaparece el testigo del muelle y del filtro. Si entras después con el cable, se borran los errores y todo normal. A pesar de ello, a los días vuelta a empezar.

    La última novedad es que se enciende el testigo de filtro, sales a carretera y aunque el coche sube la temperatura y, aparentemente está haciendo la regeneración, no se apaga el testigo. Después de circular, accedo al ordenador con el cable y a pesar de tener encendido el testigo en el cuadro de mando, no me devuelve ningún error. Del mismo modo, voy a las medidas y el volumen de ceniza para activar el filtro está 10 gr por debajo del mínimo para arrancar la regeneración (que en mi caso está marcada en 29,…gr, lo que tampoco tengo claro si está bien o no).

    ¿Problema de software o mecánico?

    Muchas gracias.

  47. Francisco dice: Responder

    Hola. Tengo un Audi Q7 del año 2006 y desde hace tiempo me viene exando humo blanco en caliente por el escape pero no siempre.
    Decir q el motor va perfecto, no consume agua y el aceite esta correcto, solamente q de vez en cuando y en caliente comienza a exar muxo humo blanco por los escapes, con la consiguiente vergüenza ….gracias

  48. gerardo dice: Responder

    El motor 2.0 esta tb afectado?aun cambiando el sensor y sin arrancar el motor se enciende el testigo. Sin medir presion!! sale lo borro y aparece en segundos. el motor es caha si no recuerdo mal. año 2009.

  49. patricia dice: Responder

    hola tengo un skoda octavia rs del 2007 y me sale la avería del filtro de partículas, con la correspondiente avería de motor y pérdida de potencia, mi pregunta es si es aconsejable llevarlo a limpiar a un taller especializado en filtro de partículas, gracias.

Deja un comentario

SUBIR

Uso de cookies

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información. ACEPTAR

Aviso de cookies